General Notes

- for 2015 and v6: Different versions of BeeGFS clients and servers are compatible if they are part of the same major release series (e.g. all v6.x versions are part of the same major release v6).
- for v7.x you must have the same major.minor version (e.g. v7.1 server is not compatible with a v7.0 client)



Back to table of contents
Valid XHTML :: Valid CSS: :: Powered by WikkaWiki